Commit d23ad16f authored by Matteo Quintiliani's avatar Matteo Quintiliani

Decremented to 2.60 requisite version of autoconf


git-svn-id: file:///home/quintiliani/svncopy/nmxptool/trunk@214 3cd66e75-5955-46cb-a940-c26e5fc5497d
parent e719d108
# -*- Autoconf -*-
# Process this file with autoconf to produce a configure script.
AC_PREREQ(2.61)
AC_PREREQ(2.60)
dnl Name your program here
m4_define([full_package_name], [nmxptool])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment